Cómo usar Información del documento de WPS en Windows

Última actualización:23 de julio de 2026

Usa Información del documento de WPS con 3 temas prácticos, todos disponibles sin membresía; elige un tema del índice y sigue los pasos para revisar o exportar los datos del documento.

Índice de temas

Guía paso a paso

1. Abrir Información del documento desde el menú superior izquierdo

Ruta de acceso: Parte superior izquierda ☰ pestaña del menú Archivo → Administración de documentos → Información del documento

  1. Abre la tabla multidimensional.
  2. Haz clic en la ☰ pestaña del menú Archivo en la parte superior izquierda del documento.
  3. Selecciona Administración de documentos.
  4. Haz clic en Información del documento.
  5. Revisa Datos de acceso y Información básica en el panel.

Criterios de éxito

  • Resultado en la interfaz: El panel Información del documento aparece en el lateral o en el área correspondiente del panel.
  • Siguiente acción disponible: Puedes cambiar entre las pestañas Datos de acceso e Información básica.

Consejos de uso

  • Error común: Si primero no abres la tabla multidimensional, es posible que la opción no aparezca.
  • Nota sobre el entorno: La visualización de datos en línea funciona mejor con una conexión a internet estable.

2. Ver la información básica del documento

Ruta de acceso: Panel Información del documento → Información básica pestaña

  1. Primero abre el panel Información del documento.
  2. Cambia a la Información básica pestaña.
  3. Revisa el nombre del archivo, el propietario, la fecha de creación, el tipo de documento, el tamaño del documento y la ubicación de almacenamiento.

Criterios de éxito

  • Resultado en la interfaz: El panel muestra los campos de propiedades básicas del documento.
  • Siguiente acción disponible: Puedes seguir revisando los detalles de propiedad, tamaño y ubicación.

Consejos de uso

  • Error común: Si permaneces en la pestaña Datos de acceso, no verás los campos de propiedades básicas.
  • Nota sobre el entorno: Es posible que parte de la información aparezca solo después de que el documento termine de cargarse.

3. Ver los datos de acceso del documento

Ruta de acceso: Panel Información del documento → Datos de acceso pestaña

  1. Abre el panel Información del documento.
  2. Cambia a la Datos de acceso pestaña.
  3. Revisa el número de visualizaciones, visitantes y editores del documento.
  4. Consulta los datos acumulados y los de hoy según sea necesario.
  5. Haz clic en Registros detallados para exportar los datos detallados de acceso.

Criterios de éxito

  • Resultado en la interfaz: El panel muestra las estadísticas de acceso.
  • Siguiente acción disponible: Puedes consultar los datos acumulados y diarios, y exportar registros detallados.

Consejos de uso

  • Error común: Si no cambias a la pestaña Datos de acceso, no se mostrarán las estadísticas.
  • Nota sobre el entorno: Los datos de acceso suelen depender de la sincronización de datos de colaboración en línea.