Jak używać funkcji Tło strony we współpracy w WPS na Androidzie

Ostatnia aktualizacja:12 lipca 2026

Korzystaj z funkcji Tło strony we współpracy w WPS dzięki 3 instrukcjom: ustawianiu koloru tła strony, używaniu niestandardowego obrazu tła strony oraz usuwaniu tła strony; 2 tematy są dostępne bez członkostwa, a 1 wymaga członkostwa.

Indeks instrukcji

Instrukcja krok po kroku

1. Ustaw kolor tła strony

Punkt wejścia: Narzędzia → Widok → Tło strony

  1. Otwórz dokument i stuknij przycisk Edytuj w lewym dolnym rogu, aby przejść do trybu edycji.
  2. Stuknij Narzędzia.
  3. Wybierz kartę Widok.
  4. Stuknij opcję Tło strony.
  5. Wybierz kolor tła strony, którego chcesz użyć.

Kryteria powodzenia

  • Stan interfejsu: Na bieżącej stronie jest wyświetlany wybrany kolor tła.
  • Dalsze działania: Możesz kontynuować edycję dokumentu lub go zapisać.

Wskazówki podczas korzystania

  • Typowe błędy: Jeśli najpierw nie przejdziesz do trybu edycji, pełna opcja ustawień może nie być widoczna.
  • Ograniczenia środowiska: W przypadku dokumentów współdzielonych po wprowadzeniu zmian utrzymuj połączenie z siecią, aby synchronizacja mogła przebiegać płynnie.

2. Użyj niestandardowego obrazu tła strony

Punkt wejścia: Narzędzia → Widok → Tło strony → … → Obraz

  1. Otwórz dokument i stuknij przycisk Edytuj w lewym dolnym rogu, aby przejść do trybu edycji.
  2. Stuknij Narzędzia.
  3. Wybierz kartę Widok.
  4. Stuknij opcję Tło strony.
  5. Stuknij ikonę … po prawej stronie.
  6. Stuknij przycisk Obraz.
  7. Wybierz obraz z albumu zdjęć i stuknij OK, aby zakończyć.

Kryteria powodzenia

  • Stan interfejsu: Wybrany obraz zostanie ustawiony jako tło strony.
  • Dalsze działania: Możesz dalej dostosowywać układ dokumentu i zapisać wynik.

Wskazówki podczas korzystania

  • Typowe błędy: Jeśli nie przyznasz uprawnień do albumu zdjęć, możesz nie mieć możliwości wybrania lokalnego obrazu.
  • Członkostwo: Niektóre funkcje związane z obrazem tła są dostępne w ramach członkostwa.
  • Ograniczenia środowiska: Jeśli dokument ma być synchronizowany jako plik współdzielony, używaj stabilnego połączenia sieciowego.

3. Usuń tło strony

Punkt wejścia: Narzędzia → Widok → Tło strony → 🚫

  1. Otwórz dokument i stuknij przycisk Edytuj w lewym dolnym rogu, aby przejść do trybu edycji.
  2. Stuknij Narzędzia.
  3. Wybierz kartę Widok.
  4. Stuknij opcję Tło strony.
  5. Stuknij ikonę 🚫.

Kryteria powodzenia

  • Stan interfejsu: Tło strony zostanie usunięte, a strona wróci do standardowego widoku.
  • Dalsze działania: Możesz ustawić inne tło lub od razu zapisać dokument.

Wskazówki podczas korzystania

  • Typowe błędy: Jeśli nie otworzysz panelu Tło strony, przycisk usuwania nie będzie widoczny.