Comment utiliser WPS Image sur Windows

Dernière mise à jour :17 juillet 2026

Utilisez WPS Image avec 2 rubriques pratiques, notamment l'insertion d'un contrôle Image et la configuration des propriétés courantes ; choisissez une rubrique dans l'index et suivez les étapes.

Index des procédures

N°RubriqueExigence d'adhésion
11. Insérer un contrôle ImageGratuit
22. Configurer les propriétés courantesGratuit

Guide pratique

1. Insérer un contrôle Image

Entrée : Outils de développement → Boîte à outils Contrôles → Image

  1. Cliquez sur l'onglet Outils de développement en haut de la fenêtre.
  2. Sélectionnez le contrôle Image dans Boîte à outils Contrôles.
  3. Faites glisser sur la diapositive pour dessiner la zone du contrôle Image.
  4. Relâchez la souris et confirmez que le contrôle a été inséré sur la diapositive actuelle.

Critères de réussite

  • Résultat de l'interface : une zone de contrôle Image apparaît sur la diapositive.
  • Action suivante possible : vous pouvez sélectionner le contrôle et continuer avec ses paramètres de propriétés.

Conseils d'utilisation

  • Erreur courante : si vous n'êtes pas sur l'onglet Outils de développement, l'entrée du contrôle Image peut ne pas être visible.
  • Remarque sur l'environnement : utilisez cette fonctionnalité dans l'interface d'édition WPS Presentation qui inclut les outils de développement.

2. Configurer les propriétés courantes

Entrée : Sélectionnez le contrôle Image → Propriétés du contrôle

  1. Sélectionnez le contrôle Image que vous avez inséré.
  2. Cliquez sur le bouton Propriétés du contrôle .
  3. Recherchez Picture dans le panneau des propriétés et définissez l'image à afficher.
  4. Recherchez PictureSizeMode dans le panneau des propriétés et définissez le mode de mise à l'échelle de l'image.
  5. Recherchez Name dans le panneau des propriétés et définissez le nom du contrôle.

Critères de réussite

  • Résultat de l'interface : les paramètres sélectionnés sont affichés et enregistrés dans le panneau des propriétés.
  • Action suivante possible : le contrôle Image peut afficher l'image selon les paramètres actuels, et vous pouvez continuer à ajuster d'autres propriétés.

Conseils d'utilisation

  • Erreur courante : si le contrôle n'est pas sélectionné en premier, le contenu des propriétés associées peut ne pas s'ouvrir correctement.
  • Remarque sur l'environnement : utilisez des formats d'image courants pris en charge pour que l'image s'affiche normalement.